Thread Rating:
  • 1 Vote(s) - 1 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Desaparecen datos
#1
Buenos días a todos, os comento lo que me pasa y a ver si me podeis ayudar.

La cuestión es que me dasaparecen los nombre de las cuentas, pero no las cuentas, al igual que los nombre y apellidos de los contactos pero no el contacto.

Introducimos los datos correctamente, y al cabo de un tiempo nos aparece los campos de nombre y apellido o nombre de la cuenta vacio,

y ultimamente la viculación de los productos con las cuentas tambien han desaparecido.

Sabeis a que se puede tratar?

Esto nos viene ocurriendo desde la instalación, pero a medida que metemos mas datos al crm nos pasa con mas frecuencia.
¿Nos podeis ayudar?

Saludos y gracias de antemano
Reply
#2
Desactiva la sincronización con MailChimp
Creo que algún usuario se ha quejado de este comportamiento con esa extensión.

Por favor, nos confirmas.
Joe
TSolucio
Reply
#3
Omar acaba de compartir este cambio para arreglar el error de mailchimp

https://gist.github.com/joebordes/0ed9a65ae8d109f074d2dbce8a7986e6

por si te sirve

Ya nos cuentas
Joe
TSolucio
Reply
#4
muchas gracias, por la contestación
voy a ello
Saludos y gracias
Reply
#5
Buenos días.
Se que ha pasado mucho tiempo , pero me pongo a ello
EL cambio que me pasates el enlace, qu e realizó Omar, donde se mete.
Yo a nivel de programación estoy pez, pero dandomen unas pequeñas indicaciones lo realizaré

Saludos y gracias Joe
Reply
#6
Adjunto el fichero modificado

ya nos cuentas


Attached Files
.php   webhooks.class.php (Size: 10.26 KB / Downloads: 1)
Joe
TSolucio
Reply
#7
Muchas gracias Joe

Voy a probarlo

Saludos
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)